<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://ajalugu.ohtuleht.ee/995785/minevikuhetk-19-marts-george-w-bush-algatas-vastuolulise-iraagi-soja" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/mehele_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/mehele_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/mehele_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/mehele_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">MINEVIKUHETK | 19. märts: George W. Bush algatas vastuolulise Iraagi sõja | Ajalugu</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="19. märtsil 2003. aastal algatas USA&amp;nbsp;koos koalitsioonivägedega&amp;nbsp;Iraagi vastu sõja.&amp;nbsp;Vastuolulise konflikti&amp;nbsp;ametlikuks eesmärgiks oli kukutada diktaator Saddam Hussein ning otsida riigis väidetavalt peituvaid massihävitusrelvi.&amp;nbsp;" class="next-head"/><meta property="og:title" content="MINEVIKUHETK | 19. märts: George W. Bush algatas vastuolulise Iraagi sõja | Ajalugu" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://ajalugu.ohtuleht.ee/995785/minevikuhetk-19-marts-george-w-bush-algatas-vastuolulise-iraagi-soja" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/3/18/jhn32mat.etq.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="19. märtsil 2003. aastal algatas USA&amp;nbsp;koos koalitsioonivägedega&amp;nbsp;Iraagi vastu sõja.&amp;nbsp;Vastuolulise konflikti&amp;nbsp;ametlikuks eesmärgiks oli kukutada diktaator Saddam Hussein ning otsida riigis väidetavalt peituvaid massihävitusrelvi.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-3-19" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Maailm" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/3/18/jhn32mat.etq.jpg" class="next-head"/><link rel="preload" href="/_next/static/VwMwvj7ybWvtD2ePus-Kw/pages/article.js" as="script"/><link rel="preload" href="/_next/static/VwMwvj7ybWvtD2ePus-Kw/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-83947ec529b34cce5d19.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.14c6d14bb1b7a3b8ad3d.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.138865e4.chunk.css"/></head><body><div id="__next"><div class="style-wrapper ajalugu"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/maailm">Maailm</a></li><li><a class="" href="/eesti">Eesti</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/eesti-ajalugu">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/maailm"><span class="icon color-5">M</span><span class="name">Maailm</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/eesti"><span class="icon color-5">E</span><span class="name">Eesti</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/eesti-ajalugu">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="https://mehele.ohtuleht.ee/ajalugu">Ajalugu</a></li><li><a href="/eesti">Eesti</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-995785"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/maailm">Maailm</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>MINEVIKUHETK | 19. märts: George W. Bush algatas vastuolulise Iraagi sõja<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 07:30</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://ajalugu.ohtuleht.ee/995785/minevikuhetk-19-marts-george-w-bush-algatas-vastuolulise-iraagi-soja&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/3/18/jhn32mat.etq.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/3/18/jhn32mat.etq.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/3/18/jhn32mat.etq.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/3/18/jhn32mat.etq.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/3/18/jhn32mat.etq.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/3/18/jhn32mat.etq.jpg" alt="MINEVIKUHETK | 19. märts: George W. Bush algatas vastuolulise Iraagi sõja"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">USA sõdurid Iraagis.</span><span>Foto: <!-- -->Wikimedia Commons</span></div><div class="article-main--content article-main--excerpt formatted--content">19. märtsil 2003. aastal algatas USA&nbsp;koos koalitsioonivägedega&nbsp;Iraagi vastu sõja.&nbsp;Vastuolulise konflikti&nbsp;ametlikuks eesmärgiks oli kukutada diktaator Saddam Hussein ning otsida riigis väidetavalt peituvaid massihävitusrelvi.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>17. märtsil&nbsp;esitas George W. Bush Saddam Husseinile ultimaatumi. USA käskis Husseinil ja tema poegadel 48 tunni jooksul riigist lahkuda, muidu puhkeb sõda. ÜRO julgeolekunõukogu ei toetanud jõu kasutamist Iraagi vastu, mistõttu otsustas USA koos liitlastega (kelle hulka kuulusid muuhulgas Suurbritannia, Austraalia ja Hispaania) ise Husseini vastu astuda.&nbsp;President Bush hoiatas ameeriklasi, et USAd vihkav Hussein omab massihävitusrelvi, mida too võib terroristidega jagada. Samuti sõnas Bush, et Husseini näol on tegu Lähis-Ida destabiliseeriva jõuga. On aga väga tõenäoline, et USA presidendi mitmed ettekäänded sõja alustamiseks olid pelgad väljamõeldised.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/995660/minevikuhetk-18-marts-esimene-inimene-sooritas-kosmosekonni"><img src="https://p.ocdn.ee/31/i/2020/3/17/aeohzr5h.zuy.jpg" alt="MINEVIKUHETK | 18. märts: esimene inimene sooritas kosmosekõnni"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/995660/minevikuhetk-18-marts-esimene-inimene-sooritas-kosmosekonni">MINEVIKUHETK | 18. märts: esimene inimene sooritas kosmosekõnni</a> </div><span class="sth-list--info"> eile, 07:30</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/995528/minevikuhetk-17-marts-suri-iirimaale-ristiusu-viinud-puha-patrick"><img src="https://p.ocdn.ee/31/i/2020/3/16/32umg1pd.y1n.jpg" alt="MINEVIKUHETK | 17. märts: suri Iirimaale ristiusu viinud püha Patrick"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/995528/minevikuhetk-17-marts-suri-iirimaale-ristiusu-viinud-puha-patrick">MINEVIKUHETK | 17. märts: suri Iirimaale ristiusu viinud püha Patrick</a> </div><span class="sth-list--info"> 17. märts 2020, 07:30</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/995458/minevikuhetk-16-marts-pahane-aadlik-tulistas-maskiballil-rootsi-kuningale-kuuli-selga"><img src="https://p.ocdn.ee/31/i/2020/3/16/jpfijin4.51l.jpg" alt="MINEVIKUHETK | 16. märts: pahane aadlik tulistas maskiballil Rootsi kuningale kuuli selga"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/995458/minevikuhetk-16-marts-pahane-aadlik-tulistas-maskiballil-rootsi-kuningale-kuuli-selga">MINEVIKUHETK | 16. märts: pahane aadlik tulistas maskiballil Rootsi kuningale kuuli selga</a> </div><span class="sth-list--info"> 16. märts 2020, 10:05</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/994765/minevikuhetk-11-marts-noukogude-liidu-juhiks-sai-reformimeelne-mihhail-gorbatsov"><img src="https://p.ocdn.ee/31/i/2020/3/10/qegzquer.25c.jpg" alt="MINEVIKUHETK | 11. märts: Nõukogude Liidu juhiks sai reformimeelne Mihhail Gorbatšov "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/994765/minevikuhetk-11-marts-noukogude-liidu-juhiks-sai-reformimeelne-mihhail-gorbatsov">MINEVIKUHETK | 11. märts: Nõukogude Liidu juhiks sai reformimeelne Mihhail Gorbatšov </a> </div><span class="sth-list--info"> 11. märts 2020, 07:30</span></div></div></div></div><p>Iraak lükkas juba&nbsp;enne kokkulepitud aega USA ettepaneku tagasi. Iraagi välisminister Naji Sabri nimetas Bushi „hulluks meheks“ ning soovitas tal endal tagasi astuda. Vaenutegevus algas umbes 90 minutit pärast USA kehtestatud ultimaatumi tähtaega Saddam Husseinile. Esimesi Bagdadi sihtmärke kirjeldas Bush „sõjalise tähtsusega punktidena“ – neid tabasid Pärsia lahes asuvate hävituspommitajate ja sõjalaevade raketid. Õhurünnakud algasid 19. märtsi õhtul ja maismaarünnak 20. märtsil.</p></div><div class="article-main--content formatted--content
    "><p>Ehkki Saddam Hussein kuulutas märtsi alguses, et „need, kes on usklikud, saavutavad igasuguse kahtluseta agressorite vastu võidu“, asus ta kohe pärast USA sissetungi end varjama. Koalitsiooniväed suutsid vaid kolme nädala jooksul Husseini režiimi kukutada ning Iraagi suuremad linnad vallutada.&nbsp;Bush kuulutas suuremad lahinguoperatsioonid lõppenuks 1. mail. Sellega sai läbi sõja esimene faas ehk Husseini kukutamine.&nbsp;Endine diktaator leiti sama aasta lõpus kodulinna Tikriti lähedal asuvast tunnelist. Sõdurid kirjeldasid teda kinninabimise hetkel kui „saatusele alistunud meest“.&nbsp;Hussein arreteeriti ning 2005. aasta oktoobris algas kohtuprotsess. Aasta hiljem tunnistati iraaklane inimsusevastastes kuritegudes süüdi ning poodi üles.</p></div><div class="article-main--content formatted--content
    "><p>Kuigi USA rünnakutes hukkus võrdlemisi vähe inimesi, puhkes Iraagis intensiivne sissisõda, mis vältas aastaid ning nõudis kümneid tuhandeid inimelusid. Iraagis hukkusid 2004. aastal ka kaks Eesti sõdurit. Bushi ametijärglase Barack Obama käsul oli&nbsp;suurem osa ameerika sõduritest&nbsp;2010. aasta augustiks Iraagist lahkunud.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Iraagi sõda on tekitanud väga palju kriitikat. USAd on süüdistatud valetamises, sest sõja põhiliseks ajendiks olnud massihävitusrelvi Iraagist ei leitud. Konflikt nõudis ka tohutuid kulutusi. Seitse ja pool aastat kestnud sõja tõeliseks põhjuseks peavad paljud USA soovi saavutada kontroll Iraagi naftavarude üle.&nbsp;</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://ajalugu.ohtuleht.ee/995785/minevikuhetk-19-marts-george-w-bush-algatas-vastuolulise-iraagi-soja&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/george-w-bush">George W. Bush</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/minevikuhetk">Minevikuhetk</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="995785-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://nipiraamat.ohtuleht.ee/995634/7-ponevat-lauamangu-millega-karantiinis-olles-igavust-peletada" class="img"><img src="https://p.ocdn.ee/8/i/2020/3/17/nf33pyr2.tzb.jpg" alt="7 põnevat lauamängu, millega karantiinis olles igavust peletada"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://nipiraamat.ohtuleht.ee/995634/7-ponevat-lauamangu-millega-karantiinis-olles-igavust-peletada" class="sth-list--title styled-link__type-1">7 põnevat lauamängu, millega karantiinis olles igavust peletada</a> </div><div class="content-marketing-unit--section"><a href="https://nipiraamat.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/980321/kuidas-valida-sooja-pesu" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/16/xmpgmta2.bbw.jpg" alt="Kuidas valida sooja pesu?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/980321/kuidas-valida-sooja-pesu" class="sth-list--title styled-link__type-1">Kuidas valida sooja pesu?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/993720/aega-ja-raha-saastev-abiline-koogis-mis-see-on" class="img"><img src="https://p.ocdn.ee/8/i/2020/2/28/bmbmsjow.mcw.jpg" alt="Aega ja raha säästev abiline köögis – mis see on?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/993720/aega-ja-raha-saastev-abiline-koogis-mis-see-on" class="sth-list--title styled-link__type-1">Aega ja raha säästev abiline köögis – mis see on?</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/994437/vahva-lugu-kurjast-ketikoerast-kes-on-nuud-hellust-tais-nunnupall" class="img"><img src="https://p.ocdn.ee/8/i/2020/3/6/r0kziwks.aus.jpg" alt="Vahva lugu kurjast ketikoerast, kes on nüüd hellust täis nunnupall!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/994437/vahva-lugu-kurjast-ketikoerast-kes-on-nuud-hellust-tais-nunnupall" class="sth-list--title styled-link__type-1">Vahva lugu kurjast ketikoerast, kes on nüüd hellust täis nunnupall!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/992873/maasoojus-ou-ekspert-selgitab-kuidas-valida-kuttesusteemi-millist-eelistada-ning-kuidas-toimib-tark-juhtimine" class="img"><img src="https://p.ocdn.ee/8/i/2020/2/20/ouz5uspf.mfi.jpg" alt="MAASOOJUS OÜ EKSPERT SELGITAB: kuidas valida küttesüsteemi, millist eelistada ning kuidas toimib tark juhtimine?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/992873/maasoojus-ou-ekspert-selgitab-kuidas-valida-kuttesusteemi-millist-eelistada-ning-kuidas-toimib-tark-juhtimine" class="sth-list--title styled-link__type-1">MAASOOJUS OÜ EKSPERT SELGITAB: kuidas valida küttesüsteemi, millist eelistada ning kuidas toimib tark juhtimine?</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/VwMwvj7ybWvtD2ePus-Kw/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/VwMwvj7ybWvtD2ePus-Kw/pages/_app.js"></script><script src="/_next/static/runtime/webpack-83947ec529b34cce5d19.js" async=""></script><script src="/_next/static/chunks/commons.14c6d14bb1b7a3b8ad3d.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>