<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://ajalugu.ohtuleht.ee/983497/minevikuhetk-15-november-hrustsov-kutsus-ameerikat-ules-sobralikule-raketivoistlusele" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/mehele_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/mehele_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/mehele_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/mehele_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">MINEVIKUHETK | 15. november: Hruštšov kutsus Ameerikat üles sõbralikule raketivõistlusele | Ajalugu</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="15. novembril 1957. aastal kutsus Nõukogude Liidu juht Nikita Hruštšov USAt üles raketivõistlusele, millega ta soovis venelaste sõjalist üleolekut näidata." class="next-head"/><meta property="og:title" content="MINEVIKUHETK | 15. november: Hruštšov kutsus Ameerikat üles sõbralikule raketivõistlusele | Ajalugu" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://ajalugu.ohtuleht.ee/983497/minevikuhetk-15-november-hrustsov-kutsus-ameerikat-ules-sobralikule-raketivoistlusele" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/11/15/k2vmudid.djk.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="15. novembril 1957. aastal kutsus Nõukogude Liidu juht Nikita Hruštšov USAt üles raketivõistlusele, millega ta soovis venelaste sõjalist üleolekut näidata." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-11-15" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Maailm" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/11/15/k2vmudid.djk.jpg" class="next-head"/><link rel="preload" href="/_next/static/m_ZMGuN0e1_T9KBjx7VqW/pages/article.js" as="script"/><link rel="preload" href="/_next/static/m_ZMGuN0e1_T9KBjx7VqW/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-2d67b883132cc3c8a3ce.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.acabfe22dc0b7817b3f0.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.ed9ac15f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper ajalugu"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/maailm">Maailm</a></li><li><a class="" href="/eesti">Eesti</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/maailm"><span class="icon color-5">M</span><span class="name">Maailm</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/eesti"><span class="icon color-5">E</span><span class="name">Eesti</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/esimene-maailmasoda">Esimene maailmasõda</a></li><li><a href="/teemalehed/teine-maailmasoda">Teine maailmasõda</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-983497"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/maailm">Maailm</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>MINEVIKUHETK | 15. november: Hruštšov kutsus Ameerikat üles sõbralikule raketivõistlusele<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 11:50</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://ajalugu.ohtuleht.ee/983497/minevikuhetk-15-november-hrustsov-kutsus-ameerikat-ules-sobralikule-raketivoistlusele&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/11/15/k2vmudid.djk.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/11/15/k2vmudid.djk.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/11/15/k2vmudid.djk.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/11/15/k2vmudid.djk.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/11/15/k2vmudid.djk.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/11/15/k2vmudid.djk.jpg" alt="MINEVIKUHETK | 15. november: Hruštšov kutsus Ameerikat üles sõbralikule raketivõistlusele"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Nikita Hruštšov 1959. aastal.</span><span>Foto: <!-- -->Wikimedia Commons</span></div><div class="article-main--content article-main--excerpt formatted--content">15. novembril 1957. aastal kutsus Nõukogude Liidu juht Nikita Hruštšov USAt üles raketivõistlusele, millega ta soovis venelaste sõjalist üleolekut näidata.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Mõned päevad pärast Gaitheri raporti lekkimist pidas Nikita Hruštšov Ameerika ajakirjaniku Henry Shapiroga pika intervjuu. Raport kinnitas mitmeid Nõukogude Liidu liidri väiteid, andes ka märku, et USA jääb kommunistlikule riigile võidurelvastumises alla. 15. novembri usutluses&nbsp;kinnitas Nikita Hruštšov, et Nõukogude Liidul on rakettide suhtes USA ees ülekaal.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/983343/minevikuhetk-14-november-ia-drangi-orus-puhkes-vietnami-soja-esimene-suur-lahing"><img src="https://p.ocdn.ee/31/i/2019/11/14/lwcb1gda.rzo.jpg" alt="MINEVIKUHETK | 14. november: Ia Drangi orus puhkes Vietnami sõja esimene suur lahing"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/983343/minevikuhetk-14-november-ia-drangi-orus-puhkes-vietnami-soja-esimene-suur-lahing">MINEVIKUHETK | 14. november: Ia Drangi orus puhkes Vietnami sõja esimene suur lahing</a> <a class="comments-count styled-link without-transition" href="/983343/kommentaarid">(<!-- -->4<!-- -->)</a></div><span class="sth-list--info"> eile, 11:45</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/983223/minevikuhetk-13-november-isil-korraldas-pariisis-verise-terroriakti"><img src="https://p.ocdn.ee/31/i/2019/11/13/cpjn31yz.o5c.jpg" alt="MINEVIKUHETK | 13. november: ISIL korraldas Pariisis verise terroriakti"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/983223/minevikuhetk-13-november-isil-korraldas-pariisis-verise-terroriakti">MINEVIKUHETK | 13. november: ISIL korraldas Pariisis verise terroriakti</a> </div><span class="sth-list--info"> 13. november 2019, 11:15</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/983082/minevikuhetk-12-november-noukogude-liidu-juhiks-sai-juri-andropov"><img src="https://p.ocdn.ee/31/i/2019/11/12/cdhacckr.her.jpg" alt="MINEVIKUHETK | 12. november: Nõukogude Liidu juhiks sai Juri Andropov"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/983082/minevikuhetk-12-november-noukogude-liidu-juhiks-sai-juri-andropov">MINEVIKUHETK | 12. november: Nõukogude Liidu juhiks sai Juri Andropov</a> <a class="comments-count styled-link without-transition" href="/983082/kommentaarid">(<!-- -->5<!-- -->)</a></div><span class="sth-list--info"> 12. november 2019, 12:15</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/982958/minevikuhetk-11-november-compiegnei-vaherahuga-loppes-i-maailmasoda"><img src="https://p.ocdn.ee/31/i/2019/11/11/istmkpcd.esv.jpg" alt="MINEVIKUHETK | 11. november: Compiègne’i vaherahuga lõppes I maailmasõda"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/982958/minevikuhetk-11-november-compiegnei-vaherahuga-loppes-i-maailmasoda">MINEVIKUHETK | 11. november: Compiègne’i vaherahuga lõppes I maailmasõda</a> <a class="comments-count styled-link without-transition" href="/982958/kommentaarid">(<!-- -->1<!-- -->)</a></div><span class="sth-list--info"> 11. november 2019, 10:15</span></div></div></div></div><p>NSVLi juhi väitel polnud ameeriklastel isegi mandritevahelisi ballistilisi rakette. „Kui need eksisteeriksid, oleksid nad (USA) oma Sputniku taevasse saatnud,“ sõnas Hruštšov ning esitas Ameerika Ühendriikidele väljakutse: „Teeme sõbraliku raketivõistluse, täpselt nagu vintpüssidega tehakse – siis nad näevad ise meie paremust“.</p></div><div class="article-main--content formatted--content
    "><p>Ida- ja Lääne suhteid arutades nentis Hruštšov, et nii Ameerika kui ka Nõukogude Liit soovivad rahu. Ta hoiatas, et kuigi NSVL ei alusta ise mingil juhul sõda, võivad „mõned napakad“ konflikti tekitada. „Kuigi Nõukogude Liit võib kanda sõjas suuri kaotusi, hävitavad kommunistlikud jõud lõpuks&nbsp;siiski&nbsp; kapitalismi.</p></div><div class="article-main--content formatted--content
    "><p>Usutlus süvendas ameeriklaste seas hirmu, et USA jääb võidurelvastumises Nõukogude Liidust maha.&nbsp;Väidetav raketivähemus painas ameeriklasi ka 1960ndatel.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://ajalugu.ohtuleht.ee/983497/minevikuhetk-15-november-hrustsov-kutsus-ameerikat-ules-sobralikule-raketivoistlusele&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/minevikuhetk">Minevikuhetk</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="983497-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/982660/blogijad-mari-leen-ja-meelis-tegid-labi-dr-simeonsi-dieedi-oleme-kaotatud-kilodega-vaga-rahul" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/8/yzwaqfpn.wjj.jpg" alt="Blogijad Mari-Leen ja Meelis tegid läbi Dr Simeonsi dieedi: oleme kaotatud kilodega väga rahul!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/982660/blogijad-mari-leen-ja-meelis-tegid-labi-dr-simeonsi-dieedi-oleme-kaotatud-kilodega-vaga-rahul" class="sth-list--title styled-link__type-1">Blogijad Mari-Leen ja Meelis tegid läbi Dr Simeonsi dieedi: oleme kaotatud kilodega väga rahul!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/982548/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/6/mnsmj3ee.uoc.jpg" alt="PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/982548/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="sth-list--title styled-link__type-1">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/982071/kas-cbd-kanepioli-ravib-toesti-nii-paljusid-haiguseid-ning-on-see-eestis-ikka-legaalne" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/5/f21fl5ql.skg.jpg" alt="Kas CBD kanepiõli ravib tõesti nii paljusid haiguseid ning on see Eestis ikka legaalne?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/982071/kas-cbd-kanepioli-ravib-toesti-nii-paljusid-haiguseid-ning-on-see-eestis-ikka-legaalne" class="sth-list--title styled-link__type-1">Kas CBD kanepiõli ravib tõesti nii paljusid haiguseid ning on see Eestis ikka legaalne?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/978663/sunnist-saadik-kurt-alar-nuudseks-teatakse-juba-et-saan-oma-toode-ja-toimetustega-hasti-hakkama" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/1/hqqdo1zg.4ur.jpg" alt="Sünnist saadik kurt Alar: nüüdseks teatakse juba, et saan oma tööde ja toimetustega hästi hakkama!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/978663/sunnist-saadik-kurt-alar-nuudseks-teatakse-juba-et-saan-oma-toode-ja-toimetustega-hasti-hakkama" class="sth-list--title styled-link__type-1">Sünnist saadik kurt Alar: nüüdseks teatakse juba, et saan oma tööde ja toimetustega hästi hakkama!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/981757/ettevotted-julgevad-uha-enam-palgata-erivajadusega-tootajat" class="img"><img src="https://p.ocdn.ee/8/i/2019/10/30/1wbp30ws.crm.jpg" alt="Ettevõtted julgevad üha enam palgata erivajadusega töötajat"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/981757/ettevotted-julgevad-uha-enam-palgata-erivajadusega-tootajat" class="sth-list--title styled-link__type-1">Ettevõtted julgevad üha enam palgata erivajadusega töötajat</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="http://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/m_ZMGuN0e1_T9KBjx7VqW/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/m_ZMGuN0e1_T9KBjx7VqW/pages/_app.js"></script><script src="/_next/static/runtime/webpack-2d67b883132cc3c8a3ce.js" async=""></script><script src="/_next/static/chunks/commons.acabfe22dc0b7817b3f0.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>