<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://ajalugu.ohtuleht.ee/978347/minevikuhetk-28-september-eesti-ja-nsv-liidu-vahel-solmiti-baaside-leping" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/mehele_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/mehele_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/mehele_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/mehele_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">MINEVIKUHETK | 28. september: Eesti ja NSV Liidu vahel sõlmiti baaside leping | Ajalugu</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="28. septembril 1939. aastal sõlmisid Eesti Vabariik ja Nõukogude Liidu esindajad Moskvas paljukritiseeritud vastastikuse abistamise pakti ehk baaside lepingu." class="next-head"/><meta property="og:title" content="MINEVIKUHETK | 28. september: Eesti ja NSV Liidu vahel sõlmiti baaside leping | Ajalugu" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://ajalugu.ohtuleht.ee/978347/minevikuhetk-28-september-eesti-ja-nsv-liidu-vahel-solmiti-baaside-leping" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/9/27/tqceherx.2qc.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="28. septembril 1939. aastal sõlmisid Eesti Vabariik ja Nõukogude Liidu esindajad Moskvas paljukritiseeritud vastastikuse abistamise pakti ehk baaside lepingu." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-9-28" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Eesti" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/9/27/tqceherx.2qc.jpg" class="next-head"/><link rel="preload" href="/_next/static/pZIp2eMYa0_SwB2z4yrHD/pages/article.js" as="script"/><link rel="preload" href="/_next/static/pZIp2eMYa0_SwB2z4yrHD/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.b800e1691cfb97d218cf.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.47dad737.chunk.css"/></head><body><div id="__next"><div class="style-wrapper ajalugu"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/maailm">Maailm</a></li><li><a class="" href="/eesti">Eesti</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/maailm"><span class="icon color-5">M</span><span class="name">Maailm</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/eesti"><span class="icon color-5">E</span><span class="name">Eesti</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="https://mehele.ohtuleht.ee/ajalugu">Ajalugu</a></li><li><a href="/eesti">Eesti</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://ajalugu-digi.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-978347"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/eesti">Eesti</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>MINEVIKUHETK | 28. september: Eesti ja NSV Liidu vahel sõlmiti baaside leping<!-- --> <a class="comments-count styled-link without-transition" href="/978347/kommentaarid">(<!-- -->30<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 07:15</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://ajalugu.ohtuleht.ee/978347/minevikuhetk-28-september-eesti-ja-nsv-liidu-vahel-solmiti-baaside-leping&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/tqceherx.2qc.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/tqceherx.2qc.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/tqceherx.2qc.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/tqceherx.2qc.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/27/tqceherx.2qc.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/27/tqceherx.2qc.jpg" alt="MINEVIKUHETK | 28. september: Eesti ja NSV Liidu vahel sõlmiti baaside leping"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Sõjavägede ülemjuhataja Johan Laidoner, president Konstantin Päts ja peaminister Jüri Uluots 1940. aasta 24. veebruaril. Eestil polnud tol hetkel enam mingit sõnaõigust ning mõned kuud hiljem okupeeriti riik lõplikult.</span><span>Foto: <!-- -->Wikimedia Commons</span></div><div class="article-main--content article-main--excerpt formatted--content">28. septembril 1939. aastal sõlmisid Eesti Vabariik ja Nõukogude Liidu esindajad Moskvas paljukritiseeritud vastastikuse abistamise pakti ehk baaside lepingu.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Baaside lepingu allkirjastamise ettekäändeks sai Poola allveelaeva Orzeł juhtum. Vastavalt neutraliteedikohustustele pidasid Eesti võimud Tallinnas varju otsinud allveelaeva kinni, ent see põgenes 17. septembril, kui NSV Liit Poolale kallale tungis. Nõukogude Liidule andis see sobiva ajendi&nbsp;Eestile oma kavatsusi peale suruda – ei soovitud ju end Lääneriikidele vägivaldse agressorina näidata, vaid „diplomaatilisel“ moel asju ajada.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1007271/roomusta-toolisklass-vene-propagandamasin-vahutab-kuidas-80-aastat-tagasi-eestlased-taiesti-vabatahtlikult-noukogude-liiduga-uhinesid" class="img"><img src="https://p.ocdn.ee/31/i/2020/7/20/txdzr1f0.lp1.jpg" alt="RÕÕMUSTA, TÖÖLISKLASS! Vene propagandamasin vahutab, kuidas 80 aastat tagasi eestlased täiesti vabatahtlikult Nõukogude Liiduga ühinesid"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1007271/roomusta-toolisklass-vene-propagandamasin-vahutab-kuidas-80-aastat-tagasi-eestlased-taiesti-vabatahtlikult-noukogude-liiduga-uhinesid" class="sth-list--title styled-link__type-1">RÕÕMUSTA, TÖÖLISKLASS! Vene propagandamasin vahutab, kuidas 80 aastat tagasi eestlased täiesti vabatahtlikult Nõukogude Liiduga ühinesid</a> </div><span class="sth-list--info"> 21. juuli 2020, 00:01</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1005171/sisekaitseakadeemia-uuring-venemaa-puuab-ajalootundidega-eestis-noortes-massumeelsust-tekitada" class="img"><img src="https://p.ocdn.ee/31/i/2020/6/23/rtzy3wpz.obf.jpg" alt="Sisekaitseakadeemia uuring: Venemaa püüab ajalootundidega Eestis noortes mässumeelsust tekitada"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1005171/sisekaitseakadeemia-uuring-venemaa-puuab-ajalootundidega-eestis-noortes-massumeelsust-tekitada" class="sth-list--title styled-link__type-1">Sisekaitseakadeemia uuring: Venemaa püüab ajalootundidega Eestis noortes mässumeelsust tekitada</a> </div><span class="sth-list--info"> 23. juuni 2020, 14:25</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/1004888/eesti-ajaloolane-putini-tahtpaevatekstist-balti-riikide-vaba-valik-seisnes-vaid-selles-kas-lask-tuleb-kuklasse-voi-otsa-ette"><img src="https://p.ocdn.ee/31/i/2020/6/22/wcuk0dyf.0zc.jpg" alt="Eesti ajaloolane Putini tähtpäevatekstist: Balti riikide vaba valik seisnes vaid selles, kas lask tuleb kuklasse või otsa ette"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/1004888/eesti-ajaloolane-putini-tahtpaevatekstist-balti-riikide-vaba-valik-seisnes-vaid-selles-kas-lask-tuleb-kuklasse-voi-otsa-ette">Eesti ajaloolane Putini tähtpäevatekstist: Balti riikide vaba valik seisnes vaid selles, kas lask tuleb kuklasse või otsa ette</a> </div><span class="sth-list--info"> 22. juuni 2020, 12:55</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/992801/punane-stalnuhhin-haaletas-venemaa-ajalookasitlust-kritiseeriva-avalduse-vastu" class="img"><img src="https://p.ocdn.ee/31/i/2020/2/19/jsofbw5z.uxr.jpg" alt="PUNANE! Stalnuhhin hääletas Venemaa ajalookäsitlust kritiseeriva avalduse vastu"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/992801/punane-stalnuhhin-haaletas-venemaa-ajalookasitlust-kritiseeriva-avalduse-vastu" class="sth-list--title styled-link__type-1">PUNANE! Stalnuhhin hääletas Venemaa ajalookäsitlust kritiseeriva avalduse vastu</a> <a href="https://www.ohtuleht.ee/992801/kommentaarid" class="comments-count styled-link without-transition">(<!-- -->45<!-- -->)</a></div><span class="sth-list--info"> 19. veebruar 2020, 15:16</span></div></div></div></div><p>Moskvasse kaubandusläbirääkimistele sõitnud Eesti Vabariigi välisministrile Karl Selterile anti venelaste poolt korraldus sõlmida abipakt kahe riigi vahel, mis annaks Nõukogude Liidule võimaluse Eestisse sõjaväebaase luua. Kuna Selteril puudusid selliseks teoks volitused, suundus ta Tallinnasse, kus asuti asja valitsusega arutama. Arutelule lisas pinget asjaolu, et venelased olid aina enam piiril aktiveerunud – lennukid rikkusid Eesti õhuruumi ning&nbsp;teisel pool piiri&nbsp;seisis punaarmee.</p></div><div class="article-main--content formatted--content
    "><p>Eesti oleks saanud venelaste vastu enam-vähem võrdsearvulise sõjaväe kokku kutsuda, ent oli selge, et mobilisatsiooniga ollakse hiljaks jäänud. Eesti valitsus mõistis, et lepinguga antakse ära oma suveräänsus. Päts lootis, et peagi puhkeb Saksamaa ja NSV Liidu vahel sõda, mille käigus õnnestub vabariik taastada. Ekslikult panustati sakslaste soovile Eestit aidata. Pärast pikka arutelu jäi Pätsi otsus peale ning lootuses rahvast sõjakoledustest päästa, sõlmiti 28. septembril Moskvas baaside leping. Sellele kirjutasid alla Vjatšeslav Molotov ja Karl Selter. Eesti&nbsp;oli võõrväele oma uksed avanud.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://ajalugu.ohtuleht.ee/978347/minevikuhetk-28-september-eesti-ja-nsv-liidu-vahel-solmiti-baaside-leping&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/minevikuhetk">Minevikuhetk</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/978347/kommentaarid"> <!-- -->30</a><span> </span>KOMMENTAARI</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="978347-comment-form"></textarea></div></div></form></div><div class="article-main--comments-bottom"><a class="styled-link" href="/978347/kommentaarid">Loe kõiki<!-- --> (<!-- -->30<!-- -->)</a></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1012459/parim-aeg-kolimiseks-aga-kas-kasutada-kolimisfirmade-abi-voi-peaks-ise-hakkama-saama" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/18/v3gzovzf.brz.jpg" alt="PARIM AEG KOLIMISEKS: aga kas kasutada kolimisfirmade abi või peaks ise hakkama saama?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1012459/parim-aeg-kolimiseks-aga-kas-kasutada-kolimisfirmade-abi-voi-peaks-ise-hakkama-saama" class="sth-list--title styled-link__type-1">PARIM AEG KOLIMISEKS: aga kas kasutada kolimisfirmade abi või peaks ise hakkama saama?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1012708/eesti-uhisrahastusportaal-hakkas-investoritele-pakkuma-sajaprotsendilist-vaikelaenude-tagasiostugarantiid" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/21/vijfpyrm.3ss.jpg" alt="Eesti ühisrahastusportaal hakkas investoritele pakkuma sajaprotsendilist väikelaenude tagasiostugarantiid"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1012708/eesti-uhisrahastusportaal-hakkas-investoritele-pakkuma-sajaprotsendilist-vaikelaenude-tagasiostugarantiid" class="sth-list--title styled-link__type-1">Eesti ühisrahastusportaal hakkas investoritele pakkuma sajaprotsendilist väikelaenude tagasiostugarantiid</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1012085/kauni-naeratuse-saladus-vastame-sagedasematele-hambaravi-puudutavatele-kusimustele" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/15/ry04fkwe.owb.jpg" alt="Kauni naeratuse saladus – vastame sagedasematele hambaravi puudutavatele küsimustele!  "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1012085/kauni-naeratuse-saladus-vastame-sagedasematele-hambaravi-puudutavatele-kusimustele" class="sth-list--title styled-link__type-1">Kauni naeratuse saladus – vastame sagedasematele hambaravi puudutavatele küsimustele!  </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/pZIp2eMYa0_SwB2z4yrHD/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/pZIp2eMYa0_SwB2z4yrHD/pages/_app.js"></script><script src="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" async=""></script><script src="/_next/static/chunks/commons.b800e1691cfb97d218cf.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>