<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://ajalugu.ohtuleht.ee//1074417/tulge-mehed-ja-naised-laulu-ja-mangu-vaim-votab-koiki-uhel-armul-ja-lahkusel-vastu"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>TULGE MEHED JA NAISED: laulu ja mängu vaim võtab kõiki ühel armul ja lahkusel vastu!</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="„Eesti rahvas armastab laulu ja mängu, see on ühe sõnaga muusikat. Iseäralist selget ja kaunist tunnistust sellest annavad laulu- ja mängu-koorid maal ja ka linnades Eestlaste piiris. Need koorid õpivad enamasti alati hoolega laulma ja mängima, ja üsna sagedasti on nende laul ja mäng armas ja ilus kuulda,“ paneb Karl August Hermann oma Tartu Veski tänava kodus punkti kohe-kohe trükki mineva Laulu ja Mängu Lehe esimese numbri algusloole. On 1885. aasta."/><meta property="og:title" content="TULGE MEHED JA NAISED: laulu ja mängu vaim võtab kõiki ühel armul ja lahkusel vastu!"/><meta property="og:type" content="article"/><meta property="og:url" content="https://ajalugu.ohtuleht.ee/1074417/tulge-mehed-ja-naised-laulu-ja-mangu-vaim-votab-koiki-uhel-armul-ja-lahkusel-vastu"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/11/18/5rl11oel.mxq.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="„Eesti rahvas armastab laulu ja mängu, see on ühe sõnaga muusikat. Iseäralist selget ja kaunist tunnistust sellest annavad laulu- ja mängu-koorid maal ja ka linnades Eestlaste piiris. Need koorid õpivad enamasti alati hoolega laulma ja mängima, ja üsna sagedasti on nende laul ja mäng armas ja ilus kuulda,“ paneb Karl August Hermann oma Tartu Veski tänava kodus punkti kohe-kohe trükki mineva Laulu ja Mängu Lehe esimese numbri algusloole. On 1885. aasta."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Eesti"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/690eb91290eeac28.css" as="style"/><link rel="stylesheet" href="/_next/static/css/690eb91290eeac28.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-s-299b5f902e92617fa5244-9fe26746a8955c7b.js" defer=""></script><script src="/_next/static/chunks/framework-s-299b5f902e92617fa5244-81da43a8dcd978d9.js" defer=""></script><script src="/_next/static/chunks/main-s-299b5f902e92617fa5244-4e9617298ca9b3a6.js" defer=""></script><script src="/_next/static/chunks/pages/_app-s-299b5f902e92617fa5244-230eaa810d0b14b5.js" defer=""></script><script src="/_next/static/chunks/91-s-299b5f902e92617fa5244-726ef0666c10345e.js" defer=""></script><script src="/_next/static/chunks/427-s-299b5f902e92617fa5244-2c44e711f77b77e3.js" defer=""></script><script src="/_next/static/chunks/832-s-299b5f902e92617fa5244-8cc8b34a2c343fe5.js" defer=""></script><script src="/_next/static/chunks/82-s-299b5f902e92617fa5244-327e82f647dd8ab7.js" defer=""></script><script src="/_next/static/chunks/556-s-299b5f902e92617fa5244-c902132d736c2073.js" defer=""></script><script src="/_next/static/chunks/761-s-299b5f902e92617fa5244-9ff5ca9636511926.js" defer=""></script><script src="/_next/static/chunks/772-s-299b5f902e92617fa5244-9c08e0b1b4c7c342.js" defer=""></script><script src="/_next/static/chunks/304-s-299b5f902e92617fa5244-1feb984165ba8dac.js" defer=""></script><script src="/_next/static/chunks/770-s-299b5f902e92617fa5244-ee2aff61ad77ddaa.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-s-299b5f902e92617fa5244-0bd90cf4bc534384.js" defer=""></script><script src="/_next/static/s-299b5f902e92617fa5244/_buildManifest.js" defer=""></script><script src="/_next/static/s-299b5f902e92617fa5244/_ssgManifest.js" defer=""></script><script src="/_next/static/s-299b5f902e92617fa5244/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper ajalugu"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--burger-button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://ajalugu.ohtuleht.ee/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class="active"><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div><div class="page-header--buttons"><button type="button" class="btn btn--theme-dark btn--height-30 page-header--buttons-hint"><div class="btn--theme-dark__icon"></div><span class="btn--theme-dark__text">Vihja</span></button><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://ajalugu-digi.ohtuleht.ee/">Eesti ajalugu</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/esimene-maailmasoda">I maailmasõda</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/teine-maailmasoda">II maailmasõda</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/voldemar-kuslapi-kalmukolumn">Voldemar Kuslapi kalmukolumn</a></li></ul></nav></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--inner noFullScreen 2664431 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Ava galerii" type="button" class="article-main--gallery-fullview-large"></button><span><button title="Eelmine" type="button" class="article-main--gallery-prev"></button><button title="Järgmine" type="button" class="article-main--gallery-next"></button></span><div class="image-gallery-swipe content"><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/11/18/5rl11oel.mxq.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/11/18/5rl11oel.mxq.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/11/18/5rl11oel.mxq.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/11/18/5rl11oel.mxq.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/11/18/5rl11oel.mxq.jpg" alt="TULGE MEHED JA NAISED: laulu ja mängu vaim võtab kõiki ühel armul ja lahkusel vastu!"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/11/18/b0t0rm5n.our.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/11/18/b0t0rm5n.our.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/11/18/b0t0rm5n.our.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/11/18/b0t0rm5n.our.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/11/18/b0t0rm5n.our.jpg" alt="TULGE MEHED JA NAISED: laulu ja mängu vaim võtab kõiki ühel armul ja lahkusel vastu!"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/11/18/tz3kmww3.ypr.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/11/18/tz3kmww3.ypr.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/11/18/tz3kmww3.ypr.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/11/18/tz3kmww3.ypr.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/11/18/tz3kmww3.ypr.jpg" alt="TULGE MEHED JA NAISED: laulu ja mängu vaim võtab kõiki ühel armul ja lahkusel vastu!"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Oma aja kuulsaim sopran Adelina Patti: pea igas Laulu ja Mängu Lehes oli temast juttu. Hermanni näis veetlevat see, et lauljatar edukalt enda õiguste eest seisis muidu nii meestekeskses muusikaäris. „Pattit pahandada on niisama suur patt, kui Jumalat teotada!“ kinnitasid tema austajad.</span><span>Foto<!-- -->: <!-- -->Vida Press<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="18. november 2022 20:15"><span class="author">Tõnis Erilaid</span><span>, </span> täna 20:15<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>„Eesti rahvas armastab laulu ja mängu, see on ühe sõnaga muusikat. Iseäralist selget ja kaunist tunnistust sellest annavad laulu- ja mängu-koorid maal ja ka linnades Eestlaste piiris. Need koorid õpivad enamasti alati hoolega laulma ja mängima, ja üsna sagedasti on nende laul ja mäng armas ja ilus kuulda,“ paneb Karl August Hermann oma Tartu Veski tänava kodus punkti kohe-kohe trükki mineva Laulu ja Mängu Lehe esimese numbri algusloole. On 1885. aasta.</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1074417/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Oma loomulikud lokid üle pea siledaks kamminud, prille kandev täissale ja moekas ülikonnas (ikkagi Eesti Postimehe vastutav toimetaja ja teadusdoktor) Hermann lisab Laulu ja Mängu Lehe avanumbris teretuseks: „Kallis Eesti rahvas! Armsad lauljad ja mängijad! Siin ilmub jälle uus ajakiri… Tulge mehed ja naesed, laulu ja mängu vaim võtab kõiki vastu. Tema tahab teid igapäevasest elust ka vahel iluriiki viia. Tulge juurde, sest see on armas! Ei ole siin mingit viha ega pahandust, mingit põlgamist ega parteid; siin on üksnes armastus, iludus, lõbudus, häädus, kenadus. Tulge mehed ja naised, peiud ja neiud, vanemad ja lapsed, rikkad ja vaesed, laulu ja mängu vaim võtab kõiki ühel armul ja lahkusel vastu…Aga ei mitte üksnes praeguse aja kohta käi Eesti rahva laulu ja mängu armastus. Juba vanast ajast on meil teada, et Eesti esivanemadki laulu ja mängu armastasivad. Nendel on vististi juba väga vanal hallil ajal oma laulud, võib olla ka mängutükid olnud…“</p></div><div class="article-main--content article-main--order"><div class="order-plans"><h3>Edasi lugemiseks vali endale sobiv plaan:</h3><div class="order-plan order-plan--yellow"><div class="order-plan__main"><div class="order-plan__description"><h3>Telli Õhtulehe digipakett</h3><div class="order-plan__option order-plan__option--multiple" role="none">Vaata võimalusi</div></div></div><div class="order-plan__options"><ul><li><strong>11 erinevat</strong> digiväljaannet</li><li>Üle <strong>2000 artikli kuus</strong></li><li>Jagamisõigus <strong>4 sõbraga</strong></li><li>Tellijatele <strong>mõeldud auhinnad</strong></li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 0 / nädal</span><span>€ 11.99 / kuu</span></div></div><a href="https://pood.ohtuleht.ee/buy/DIGI22_N2DAL" class="btn btn--dark btn--width-large">Telli</a></div></div><div class="order-plan order-plan--light"><div class="order-plan__main"><div class="order-plan__description"><h3>Osta üks artikkel</h3><div class="order-plan__option order-plan__option--single">Ühe artikli lugemisõigus</div></div></div><div class="order-plan__options"><ul><li>Ühe artikli lugemisõigus</li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 3.99 </span></div></div><button type="button" class="btn btn--dark btn--width-large order-box-plan--buy">Osta</button></div></div><div class="order-plans__login">Tellimus olemas?<!-- --> <!-- --><a role="none">Logi sisse</a></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/vanemuine">Vanemuine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/krista-aru">Krista Aru</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://ajalugu.ohtuleht.ee/1074417/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1074417-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1074167/ulivoimsate-kaameratega-mate-50-pro-nutitelefon-jaadvustab-profitasemel-fotod-ja-videod"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1074167/ulivoimsate-kaameratega-mate-50-pro-nutitelefon-jaadvustab-profitasemel-fotod-ja-videod">Ülivõimsate kaameratega Mate 50 Pro nutitelefon jäädvustab profitasemel fotod ja videod</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1073676/alustada-investeerimist-20selt-voi-kumme-aastat-hiljem-vahe-on-sokeeriv"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1073676/alustada-investeerimist-20selt-voi-kumme-aastat-hiljem-vahe-on-sokeeriv">Alustada investeerimist 20selt või kümme aastat hiljem? Vahe on šokeeriv!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1073590/see-on-sinu-voimalus-fikseeritud-autolaen-intressiga-6-9-aastas"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1073590/see-on-sinu-voimalus-fikseeritud-autolaen-intressiga-6-9-aastas">See on sinu võimalus! Fikseeritud autolaen intressiga 6,9% aastas!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1073954/pesumasina-programmi-valimine-kuidas-saasta-voolu-ja-riideid-mitte-kahjustada"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1073954/pesumasina-programmi-valimine-kuidas-saasta-voolu-ja-riideid-mitte-kahjustada">Pesumasina programmi valimine – kuidas säästa voolu ja riideid mitte kahjustada? </a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script>(function(){var js = "window['__CF$cv$params']={r:'76c2f9ea2cbbd24d',m:'KOfFTEKo09cx9renXLI0co3L.xM5ezyF2z8rtB0n2dY-1668798312-0-AfC/IK4tYX6O1wNWLHQgBrDiTS7/wH+Zw6TUeOOo2mw1sBnYKvhXWEm0vMw5I0/C59IU1nISclq1oEf6SWFTurNZljlRZDvwQvSJALi7V9KhAtDvSv2JbfhYeWhJ+BU/bgVlMomI0vQqQB2yFu/pxEU6DG55USdz/pLuHtxxPcnopSfTAhPMJHRZ83QSR7ZuP3OgdAgmWgIqtrF/JA6KKSnhXqZXONvXRN8fcHZmiWhE',s:[0xb242993c7e,0x217070e8be],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76c2f9ea2cbbd24d","token":"80408e1a78694f87a81010dbffa4cc6d","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body></html>