<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://ajalugu.ohtuleht.ee//1072124/paula-hitler-fuurer-ei-lubanud-oma-nooremal-oel-astuda-parteisse-ega-abielluda-lapsi-gaasikambrisse-saatnud-mortsukaga"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>PAULA HITLER: füürer ei lubanud oma nooremal õel astuda parteisse ega abielluda lapsi gaasikambrisse saatnud mõrtsukaga</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="„Kui me lastena mängisime, oli Adolf alati juhiks. Teised kuuletusid talle. Ma arvan, et me kõik taipasime, et tema tahe on meie omast tugevam.“ Nii kirjeldas ajaloo üht suuremat sõjaroimarit Adolf Hitlerit tema õde Paula, keda füürer küll toetas, ent pidas samas ka võrdlemisi rumalaks. Paula seevastu ei uskunud elu lõpuni, et Adolf oleks võinud vastutada II maailmasõja koletuste eest. "/><meta property="og:title" content="PAULA HITLER: füürer ei lubanud oma nooremal õel astuda parteisse ega abielluda lapsi gaasikambrisse saatnud mõrtsukaga"/><meta property="og:type" content="article"/><meta property="og:url" content="https://ajalugu.ohtuleht.ee/1072124/paula-hitler-fuurer-ei-lubanud-oma-nooremal-oel-astuda-parteisse-ega-abielluda-lapsi-gaasikambrisse-saatnud-mortsukaga"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/10/13/a0mkb1hc.xe4.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="„Kui me lastena mängisime, oli Adolf alati juhiks. Teised kuuletusid talle. Ma arvan, et me kõik taipasime, et tema tahe on meie omast tugevam.“ Nii kirjeldas ajaloo üht suuremat sõjaroimarit Adolf Hitlerit tema õde Paula, keda füürer küll toetas, ent pidas samas ka võrdlemisi rumalaks. Paula seevastu ei uskunud elu lõpuni, et Adolf oleks võinud vastutada II maailmasõja koletuste eest. "/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Maailm"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/4d305eeee55e3138.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4d305eeee55e3138.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-1d0f4e1dda55a324.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ef80142fae6fb1f0.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/677-a85ebc2ff6fa3a7f.js" defer=""></script><script src="/_next/static/chunks/246-69f816b486479f28.js" defer=""></script><script src="/_next/static/chunks/861-d04520a165724797.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-46b20a886f3bc6fb.js" defer=""></script><script src="/_next/static/chunks/358-1b00b2f3975de580.js" defer=""></script><script src="/_next/static/chunks/976-88b54f18ef774c68.js" defer=""></script><script src="/_next/static/chunks/552-79135d096a31b982.js" defer=""></script><script src="/_next/static/chunks/582-595de3e19df17c3b.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-9209560d014f18e3.js" defer=""></script><script src="/_next/static/1c9eec248be528714f05d/_buildManifest.js" defer=""></script><script src="/_next/static/1c9eec248be528714f05d/_ssgManifest.js" defer=""></script><script src="/_next/static/1c9eec248be528714f05d/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper ajalugu"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://ajalugu.ohtuleht.ee/"></a></div><div class="page-header--content"><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class="active"><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://ajalugu-digi.ohtuleht.ee/">Eesti ajalugu</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/esimene-maailmasoda">I maailmasõda</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/teine-maailmasoda">II maailmasõda</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/voldemar-kuslapi-kalmukolumn">Voldemar Kuslapi kalmukolumn</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/DIGI22_SEPT?return=" class="btn btn--subheader btn--yellow btn--height-30" target="_blank" rel="noreferrer">Telli</a><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button><div role="none" class="search-toggler search-toggler--desktop__closed ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen 2648099 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/10/13/a0mkb1hc.xe4.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/10/13/a0mkb1hc.xe4.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/10/13/a0mkb1hc.xe4.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/10/13/a0mkb1hc.xe4.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/10/13/a0mkb1hc.xe4.jpg" alt="PAULA HITLER: füürer ei lubanud oma nooremal õel astuda parteisse ega abielluda lapsi gaasikambrisse saatnud mõrtsukaga"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Üsna tagasihoidlikule Paula Hitlerile (mõlemal vasakpoolsel fotol) põhjustas perekonnanimi probleeme. Venna Adolfi soovitusel muutis ta selle Wolffiks.</p></span><span>Foto: <!-- -->Kollaaž (Vida Press, findagrave.com, Twitter.com/RealOlaudah)<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="13. oktoober 2022 19:24"><span class="author">Aare Kartau</span><span>, </span> täna 19:24<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>„Kui me lastena mängisime, oli Adolf alati juhiks. Teised kuuletusid talle. Ma arvan, et me kõik taipasime, et tema tahe on meie omast tugevam.“ Nii kirjeldas ajaloo üht suuremat sõjaroimarit Adolf Hitlerit tema õde Paula, keda füürer küll toetas, ent pidas samas ka võrdlemisi rumalaks. Paula seevastu ei uskunud elu lõpuni, et Adolf oleks võinud vastutada II maailmasõja koletuste eest. </p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1072124/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Alois Hitleri ja Klara Pölzli noorima järeltulija Paula lapsepõlv polnud sugugi lihtne. Sarnaselt teistele õdedele-vendadele pidi ta taluma lühikese süütenööriga isa peksu ja solvanguid. Sageli sattus ta pahandustesse tänu riukaliku, ent põdura venna Adolfi vimkadele.</p></div><div class="article-main--content article-main--order"><div class="order-box-plan--container"><div class="order-box-plan--center">Edasi lugemiseks vali endale sobiv plaan:</div><div class="order-box-plan order-box-plan__reverse"><div class="order-box-plan--item order-box-plan--item-white"><div class="order-box-plan--mode">Üks artikkel</div><div class="order-box-plan--price"><div class="currency-value">3,99</div><div class="currency-type">€</div></div><div class="order-box-plan--list"><span class="yellow-list">Ühe artikli lugemisõigus</span></div><div class="order-box-plan--button"><span><a href="#" class="order-box-plan--buy"><span>osta</span></a></span></div></div><div class="order-box-plan--item order-box-plan--item-yellow"><div class="order-box-plan--mode">Digipakett</div><div class="order-box-plan--price"><div class="currency-value currency-value-mutable">1,00/kuu</div><div class="currency-type">€</div></div><div class="order-box-plan--list"><span class="black-list">11 erinevat digiväljaannet</span><span class="black-list">Üle 2000 artikli kuus</span><span class="black-list">Jagamisõigus 4 sõbraga</span><span class="black-list">Võida iPhone 12 nutitelefon</span></div><div class="order-box-plan--button"><span><a class="order-box-plan--buy" href=""><span>Telli</span></a></span></div></div></div><div class="order-box--links"><div class="order-box-plan-login"><strong> Tellimus olemas? </strong><a href="#"><strong>Logi sisse</strong></a></div></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/natsid">natsid</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main article-main--related"><div class="styled-header__type-1"><h2><span class="related-articles--icon overwrite-color"></span>Samal teemal<!-- --></h2></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://ajalugu.ohtuleht.ee/1049882/adolfi-armuseiklused-fuurer-vois-kinkida-neiule-100-punast-roosi-ent-mitte-kunagi-oma-sudant"><img src="https://p.ocdn.ee/23/i/2021/12/2/ivs4ur0d.kct.jpg" alt="ADOLFI ARMUSEIKLUSED: füürer võis kinkida neiule 100 punast roosi, ent mitte kunagi oma südant"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://ajalugu.ohtuleht.ee/1049882/adolfi-armuseiklused-fuurer-vois-kinkida-neiule-100-punast-roosi-ent-mitte-kunagi-oma-sudant">ADOLFI ARMUSEIKLUSED: füürer võis kinkida neiule 100 punast roosi, ent mitte kunagi oma südant</a> <!-- --><a class="comments-count styled-link without-transition" href="https://ajalugu.ohtuleht.ee/1049882/kommentaarid">(<!-- -->3<!-- -->)<!-- --></a></div><a class="article-unit--section-inner text-color-type-25" href="https://ajalugu.ohtuleht.ee/maailm">Maailm</a><span class="related-articles-item--info"> 20. aprill 2022 15:53<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://ajalugu.ohtuleht.ee/1032087/fuureri-lapsepolv-nooruses-mojutasid-adolf-hitlerit-luhikese-suutenooriga-isa-ja-ulehoolitsev-ema"><img src="https://p.ocdn.ee/23/i/2021/4/22/vyr5hsgx.jug.jpg" alt="FÜÜRERI LAPSEPÕLV: nooruses mõjutasid Adolf Hitlerit lühikese süütenööriga isa ja ülehoolitsev ema"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://ajalugu.ohtuleht.ee/1032087/fuureri-lapsepolv-nooruses-mojutasid-adolf-hitlerit-luhikese-suutenooriga-isa-ja-ulehoolitsev-ema">FÜÜRERI LAPSEPÕLV: nooruses mõjutasid Adolf Hitlerit lühikese süütenööriga isa ja ülehoolitsev ema</a> <!-- --><a class="comments-count styled-link without-transition" href="https://ajalugu.ohtuleht.ee/1032087/kommentaarid">(<!-- -->1<!-- -->)<!-- --></a></div><a class="article-unit--section-inner text-color-type-25" href="https://ajalugu.ohtuleht.ee/maailm">Maailm</a><span class="related-articles-item--info"> 22. aprill 2021 17:13<!-- --></span></div></div></div><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://ajalugu.ohtuleht.ee/1072124/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1072124-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1071011/akki-leiad-just-siit-oma-unistuste-kodu-kinnisvara24-alustas-uusarenduste-kampaaniaga"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1071011/akki-leiad-just-siit-oma-unistuste-kodu-kinnisvara24-alustas-uusarenduste-kampaaniaga">Äkki leiad just siit oma unistuste kodu? Kinnisvara24 alustas uusarenduste kampaaniaga!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1071078/uut-katust-saab-tanapaeval-paigaldada-ka-sugisel-ja-talvel"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1071078/uut-katust-saab-tanapaeval-paigaldada-ka-sugisel-ja-talvel">Uut katust saab tänapäeval paigaldada ka sügisel ja talvel</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1071872/kraapivat-kurku-ja-kahedat-haalt-ei-pea-taluma-loe-kuidas-ennast-kiiresti-aidata"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1071872/kraapivat-kurku-ja-kahedat-haalt-ei-pea-taluma-loe-kuidas-ennast-kiiresti-aidata">Kraapivat kurku ja kähedat häält ei pea taluma! Loe, kuidas ennast kiiresti aidata</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1072104/haid-nippe-kuidas-nutitelefonidega-imeilusaid-pilte-teha"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1072104/haid-nippe-kuidas-nutitelefonidega-imeilusaid-pilte-teha">HÄID NIPPE: kuidas nutitelefonidega imeilusaid pilte teha?</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>