<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://ajalugu.ohtuleht.ee//1066326/miks-tapeti-gianni-versace-moekeisri-morva-pohjus-jaab-igavesti-saladuseks"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>MIKS TAPETI GIANNI VERSACE? Moekeisri mõrva põhjus jääb igavesti saladuseks</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="1997. aasta 15. juuli hommikul väljus Gianni Versace oma Miami Beachi villast, et osta kolme tänavavahe kauguselt kohvi ning värske Vogue ja New Yorker. Ent kui Itaalia tippdisainer oli tagasiteel oma häärberi Casa Casuarina raudväravani jõudnud ja võtme lukuauku torganud, sööstis tema taga marmortrepist üles tumedapäine noormees. Andrew Cunanan tulistas 50aastasele Versacele kaks kuuli pähe ja sammus rahulikult minema."/><meta property="og:title" content="MIKS TAPETI GIANNI VERSACE? Moekeisri mõrva põhjus jääb igavesti saladuseks"/><meta property="og:type" content="article"/><meta property="og:url" content="https://ajalugu.ohtuleht.ee/1066326/miks-tapeti-gianni-versace-moekeisri-morva-pohjus-jaab-igavesti-saladuseks"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/7/15/tpeb01pp.3yx.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="1997. aasta 15. juuli hommikul väljus Gianni Versace oma Miami Beachi villast, et osta kolme tänavavahe kauguselt kohvi ning värske Vogue ja New Yorker. Ent kui Itaalia tippdisainer oli tagasiteel oma häärberi Casa Casuarina raudväravani jõudnud ja võtme lukuauku torganud, sööstis tema taga marmortrepist üles tumedapäine noormees. Andrew Cunanan tulistas 50aastasele Versacele kaks kuuli pähe ja sammus rahulikult minema."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Maailm"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:ital,wght@0,400;0,600;1,400;1,600&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&amp;family=Roboto+Slab:wght@400&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/4b253e78bb5b3b37.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4b253e78bb5b3b37.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-0a4e491e269e72e7.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-0f52b9ada3d8305f.js" defer=""></script><script src="/_next/static/chunks/a29ae703-67bad571bbfa5ad2.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/251-62dec45247a9de00.js" defer=""></script><script src="/_next/static/chunks/246-69f816b486479f28.js" defer=""></script><script src="/_next/static/chunks/861-d04520a165724797.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-e9c56f340c6ad395.js" defer=""></script><script src="/_next/static/chunks/567-34113a72a3bc0e41.js" defer=""></script><script src="/_next/static/chunks/976-fb8d677088a8d6f6.js" defer=""></script><script src="/_next/static/chunks/97-15d14b00b30f97c9.js" defer=""></script><script src="/_next/static/chunks/582-28797aeb5128b377.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-0cdf6e57b8928849.js" defer=""></script><script src="/_next/static/2581b50dd90cebbd9c9e6/_buildManifest.js" defer=""></script><script src="/_next/static/2581b50dd90cebbd9c9e6/_ssgManifest.js" defer=""></script><script src="/_next/static/2581b50dd90cebbd9c9e6/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper ajalugu"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://ajalugu.ohtuleht.ee/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login mobile-show">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class="active"><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://ajalugu-digi.ohtuleht.ee/">Eesti ajalugu</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/esimene-maailmasoda">I maailmasõda</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/teine-maailmasoda">II maailmasõda</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/voldemar-kuslapi-kalmukolumn">Voldemar Kuslapi kalmukolumn</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/lehesaba">Tõnis Erilaiu lehesaba</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/tonis-erilaiu-autorikulg">Tõnis Erilaiu autorikülg</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/DIGI22_PAIKE?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login no-mobile-show">Sisene</a><div role="none" class="search-toggler search-toggler--desktop__closed ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--inner noFullScreen 2603720 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Ava galerii" type="button" class="article-main--gallery-fullview-large"></button><span><button title="Eelmine" type="button" class="article-main--gallery-prev"></button><button title="Järgmine" type="button" class="article-main--gallery-next"></button></span><div class="image-gallery-swipe content"><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/7/15/tpeb01pp.3yx.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/7/15/tpeb01pp.3yx.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/7/15/tpeb01pp.3yx.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/7/15/tpeb01pp.3yx.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/7/15/tpeb01pp.3yx.jpg" alt="MIKS TAPETI GIANNI VERSACE? Moekeisri mõrva põhjus jääb igavesti saladuseks"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/7/15/mge0x25j.o43.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/7/15/mge0x25j.o43.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/7/15/mge0x25j.o43.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/7/15/mge0x25j.o43.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/7/15/mge0x25j.o43.jpg" alt="MIKS TAPETI GIANNI VERSACE? Moekeisri mõrva põhjus jääb igavesti saladuseks"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">MOEKEISER JA TEMA MUUSAD: 30 aastat tagasi saatis Gianni Versace moepoodiumile supermodellid eesotsas Naomi Campbelli (vasakpoolseim), Linda Evangelista (vasakult kolmas) ja Christy Turlingtoniga (disainerist paremal), seljas seksikad sadomasohõngulised rõivad. Ohtralt matkimist pälvinud komplekte on punavaibaetteasteteks laenutanud näiteks Lady Gaga ja Miley Cyrus. </span><span>Foto: <!-- -->Vida Press<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="15. juuli 2022 19:55"><span class="author">Triin Tael</span><span>, </span> täna 19:55<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>1997. aasta 15. juuli hommikul väljus Gianni Versace oma Miami Beachi villast, et osta kolme tänavavahe kauguselt kohvi ning värske Vogue ja New Yorker. Ent kui Itaalia tippdisainer oli tagasiteel oma häärberi Casa Casuarina raudväravani jõudnud ja võtme lukuauku torganud, sööstis tema taga marmortrepist üles tumedapäine noormees. Andrew Cunanan tulistas 50aastasele Versacele kaks kuuli pähe ja sammus rahulikult minema.</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1066326/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Erakooliharidusega ja geeniuse IQ-ga 27aastane Cunanan, keda tema enese ema kirjeldas kõrgklassi homoprostituudina, oli juba tagaotsitav. Teda kahtlustati kolmes USA osariigis toime pandud neljas mõrvas. Õige pea tuvastasid võimud, et Versace mõrtsukas on seesama Cunanan, ja teda asuti veelgi suurema hooga otsima.</p></div><div class="article-main--content article-main--order"><div class="order-box-plan--container"><div class="order-box-plan--center">Edasi lugemiseks vali endale sobiv plaan:</div><div class="order-box-plan order-box-plan__reverse"><div class="order-box-plan--item order-box-plan--item-white"><div class="order-box-plan--mode">Üks artikkel</div><div class="order-box-plan--price"><div class="currency-value">3,99</div><div class="currency-type">€</div></div><div class="order-box-plan--list"><span class="yellow-list">Ühe artikli lugemisõigus</span></div><div class="order-box-plan--button"><span><a href="#" class="order-box-plan--buy"><span>osta</span></a></span></div></div><div class="order-box-plan--item order-box-plan--item-yellow"><div class="order-box-plan--mode">Digipakett</div><div class="order-box-plan--price"><div class="currency-value currency-value-mutable">0,00/kuu</div><div class="currency-type">€</div></div><div class="order-box-plan--list"><span class="black-list">11 erinevat digiväljaannet</span><span class="black-list">Üle 2000 artikli kuus</span><span class="black-list">Jagamisõigus 4 sõbraga</span><span class="black-list">Tellijatele mõeldud auhinnad</span></div><div class="order-box-plan--button"><span><a class="order-box-plan--buy" href=""><span>Telli</span></a></span></div></div></div><div class="order-box--links"><div class="order-box-plan-login"><strong> Tellimus olemas? </strong><a href="#"><strong>Logi sisse</strong></a></div></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/donatella-versace">Donatella Versace</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/moekeiser">moekeiser</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/gianni-versace">Gianni Versace</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/versace">Versace</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://ajalugu.ohtuleht.ee/1066326/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1066326-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1066037/juulis-autolaen-50-lepingutasuga-ja-endiselt-soodne-intress"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1066037/juulis-autolaen-50-lepingutasuga-ja-endiselt-soodne-intress">Juulis autolaen –50% lepingutasuga ja endiselt soodne intress!</a> <!-- --><a role="none" class="comments-count styled-link without-transition" href="https://ajalugu.ohtuleht.ee/1066037/juulis-autolaen-50-lepingutasuga-ja-endiselt-soodne-intress">(1)</a></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1065673/kogemuslugu-sobranna-siledad-tselluliidivabad-saared-inspireerisid-mind-uut-hiit-infrapunamatti-soetama-ja-oigesti-tegin"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1065673/kogemuslugu-sobranna-siledad-tselluliidivabad-saared-inspireerisid-mind-uut-hiit-infrapunamatti-soetama-ja-oigesti-tegin">KOGEMUSLUGU: sõbranna siledad tselluliidivabad sääred inspireerisid mind uut HIIT infrapunamatti soetama. Ja õigesti tegin! </a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1065929/kontserdielamus-sulgkergete-korvaklappide-abil"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1065929/kontserdielamus-sulgkergete-korvaklappide-abil">Kontserdielamus sulgkergete kõrvaklappide abil</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://ajalugu.ohtuleht.ee/1065492/ainult-muinasjututegelased-ei-higista-millest-saaks-abi-liigse-higistamise-vastu"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://ajalugu.ohtuleht.ee/1065492/ainult-muinasjututegelased-ei-higista-millest-saaks-abi-liigse-higistamise-vastu">Ainult muinasjututegelased ei higista… Millest saaks abi liigse higistamise vastu?</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>