<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://ajalugu.ohtuleht.ee//1064434/tonis-erilaiu-lehesaba-kuidas-eestlaste-latlaste-ja-leedulaste-hiigeltoo-viljana-tuli-balti-vabaduspaev"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>Tõnis Erilaiu lehesaba | Kuidas eestlaste, lätlaste ja leedulaste hiigeltöö viljana tuli Balti vabaduspäev</title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Balti vabaduspäeva resolutsioon võeti USA Kongressi esindajatekojas ühel häälel vastu 14. juuni hommikul 1982 ja president Ronald Reagan (pildil) kuulutas samal päeval: „Leedu, Läti ja Eesti kaotasid oma iseseisvuse 1939. aastal, kui Nõukogude Liit ja Natsi-Saksamaa tegid salakavala tehingu. Hitler andis Stalinile need kolm riiki, saamaks vastutasuks õiguse hävitada Poola ja kindlustades idas rahuliku seljataguse, asumaks läänes pealetungile sealsete demokraatiate vastu.“"/><meta property="og:title" content="Tõnis Erilaiu lehesaba | Kuidas eestlaste, lätlaste ja leedulaste hiigeltöö viljana tuli Balti vabaduspäev"/><meta property="og:type" content="article"/><meta property="og:url" content="https://ajalugu.ohtuleht.ee/1064434/tonis-erilaiu-lehesaba-kuidas-eestlaste-latlaste-ja-leedulaste-hiigeltoo-viljana-tuli-balti-vabaduspaev"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/6/14/cgbn3bro.0vo.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="Balti vabaduspäeva resolutsioon võeti USA Kongressi esindajatekojas ühel häälel vastu 14. juuni hommikul 1982 ja president Ronald Reagan (pildil) kuulutas samal päeval: „Leedu, Läti ja Eesti kaotasid oma iseseisvuse 1939. aastal, kui Nõukogude Liit ja Natsi-Saksamaa tegid salakavala tehingu. Hitler andis Stalinile need kolm riiki, saamaks vastutasuks õiguse hävitada Poola ja kindlustades idas rahuliku seljataguse, asumaks läänes pealetungile sealsete demokraatiate vastu.“"/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Eesti"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:ital,wght@0,400;0,600;1,400;1,600&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&amp;family=Roboto+Slab:wght@400&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/37065c473a306aab.css" as="style"/><link rel="stylesheet" href="/_next/static/css/37065c473a306aab.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-8de22fc47760d8c7.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-0f52b9ada3d8305f.js" defer=""></script><script src="/_next/static/chunks/a29ae703-67bad571bbfa5ad2.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/921-4fb0be6fd070d61a.js" defer=""></script><script src="/_next/static/chunks/522-c06ea41af9956c0e.js" defer=""></script><script src="/_next/static/chunks/861-d04520a165724797.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-8f3822a0a2098251.js" defer=""></script><script src="/_next/static/chunks/567-4db706d1b6add924.js" defer=""></script><script src="/_next/static/chunks/21-100a8a855cc0810a.js" defer=""></script><script src="/_next/static/chunks/97-8b48554999d08bd9.js" defer=""></script><script src="/_next/static/chunks/582-6d099eaec4f33ba3.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-b12edf6d924f14e8.js" defer=""></script><script src="/_next/static/4d39b7755e12b8dc77676/_buildManifest.js" defer=""></script><script src="/_next/static/4d39b7755e12b8dc77676/_ssgManifest.js" defer=""></script><script src="/_next/static/4d39b7755e12b8dc77676/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper ajalugu"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div role="none" class="page-header--button icon-3 hidden-text "></div><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://ajalugu.ohtuleht.ee/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class="active"><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://ajalugu-digi.ohtuleht.ee/">Eesti ajalugu</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/esimene-maailmasoda">I maailmasõda</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/teine-maailmasoda">II maailmasõda</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/voldemar-kuslapi-kalmukolumn">Voldemar Kuslapi kalmukolumn</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/lehesaba">Tõnis Erilaiu lehesaba</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/tonis-erilaiu-autorikulg">Tõnis Erilaiu autorikülg</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/DIGI22_PAIKE?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><div role="none" class="search-toggler search-toggler--desktop__closed ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/6/14/cgbn3bro.0vo.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/6/14/cgbn3bro.0vo.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/6/14/cgbn3bro.0vo.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/6/14/cgbn3bro.0vo.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/6/14/cgbn3bro.0vo.jpg" alt="Tõnis Erilaiu lehesaba | Kuidas eestlaste, lätlaste ja leedulaste hiigeltöö viljana tuli Balti vabaduspäev"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p></p></span><span>Foto: <!-- -->AP/Scanpix<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="15. juuni 2022 00:17"><span class="author">Tõnis Erilaid</span><span>, </span> täna 00:17<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>Balti vabaduspäeva resolutsioon võeti USA Kongressi esindajatekojas ühel häälel vastu 14. juuni hommikul 1982 ja president Ronald Reagan (pildil) kuulutas samal päeval: „Leedu, Läti ja Eesti kaotasid oma iseseisvuse 1939. aastal, kui Nõukogude Liit ja Natsi-Saksamaa tegid salakavala tehingu. Hitler andis Stalinile need kolm riiki, saamaks vastutasuks õiguse hävitada Poola ja kindlustades idas rahuliku seljataguse, asumaks läänes pealetungile sealsete demokraatiate vastu.“</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1064434/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>„Selle tehingu tulemusena küüditati sajad tuhanded Balti riikide kodanikud Nõukogude Liitu, kus paljud surid vangilaagrites ja sunnitööl. Selle suure inimliku tragöödia tumedaim päev oli 14. juuni 1941, kui Venemaalt ümberasujad võtsid üle küüditatute kodud ja töökohad… Me jääme rahvana pühendunuks individuaalsete inimõiguste ja vabaduste säilitamisele kõigi rahvaste jaoks ning loodame tänasel erakordsel päeval, et vabaduse õnnistus saab ühel päeval osaks ka vaprate Eesti, Läti ja Leedu rahvaste elus. Ühendriikide Senat on volitanud ja palunud presidenti kuulutada 14. juuni Balti vabaduse päevaks.“</p></div><div class="article-main--content article-main--order"><div class="order-box-plan--container"><div class="order-box-plan--center">Edasi lugemiseks vali endale sobiv plaan:</div><div class="order-box-plan order-box-plan__reverse"><div class="order-box-plan--item order-box-plan--item-white"><div class="order-box-plan--mode">Üks artikkel</div><div class="order-box-plan--price"><div class="currency-value">3,99</div><div class="currency-type">€</div></div><div class="order-box-plan--list"><span class="yellow-list">Ühe artikli lugemisõigus</span></div><div class="order-box-plan--button"><span><a href="#" class="order-box-plan--buy"><span>osta</span></a></span></div></div><div class="order-box-plan--item order-box-plan--item-yellow"><div class="order-box-plan--mode">Digipakett</div><div class="order-box-plan--price"><div class="currency-value currency-value-mutable">0,00/kuu</div><div class="currency-type">€</div></div><div class="order-box-plan--list"><span class="black-list">11 erinevat digiväljaannet</span><span class="black-list">Üle 2000 artikli kuus</span><span class="black-list">Jagamisõigus 4 sõbraga</span><span class="black-list">Tellijatele mõeldud auhinnad</span></div><div class="order-box-plan--button"><span><a class="order-box-plan--buy" href=""><span>Telli</span></a></span></div></div></div><div class="order-box--links"><div class="order-box-plan-login"><strong> Tellimus olemas? </strong><a href="#"><strong>Logi sisse</strong></a></div></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button class="share--item"><a href="#" class="share--item report"> </a></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/lehesaba">lehesaba</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://ajalugu.ohtuleht.ee/1064434/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1064434-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a href="https://ajalugu.ohtuleht.ee/1063879/just-need-on-smuutisobra-pohikusimused"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://ajalugu.ohtuleht.ee/1063879/just-need-on-smuutisobra-pohikusimused">Just need on smuutisõbra põhiküsimused!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a href="https://ajalugu.ohtuleht.ee/1064387/eesti-koige-seksikam-naine-grete-paia-armastan-tunnisaunas-monuleda-veeprotseduurid-teevad-nahale-head"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://ajalugu.ohtuleht.ee/1064387/eesti-koige-seksikam-naine-grete-paia-armastan-tunnisaunas-monuleda-veeprotseduurid-teevad-nahale-head">Eesti kõige seksikam naine Grete Paia: armastan tünnisaunas mõnuleda – veeprotseduurid teevad nahale head</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a href="https://ajalugu.ohtuleht.ee/1064029/alar-krautman-uks-oppija-utles-et-ta-oli-tundnud-end-uhiskonnas-veidrikuna-aga-meie-kooli-tulles-avastas-et-tema-moodi-motlevad-veel-paljud"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://ajalugu.ohtuleht.ee/1064029/alar-krautman-uks-oppija-utles-et-ta-oli-tundnud-end-uhiskonnas-veidrikuna-aga-meie-kooli-tulles-avastas-et-tema-moodi-motlevad-veel-paljud">Alar Krautman: Üks õppija ütles, et ta oli tundnud end ühiskonnas veidrikuna – aga meie kooli tulles avastas, et tema moodi mõtlevad veel paljud</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a href="https://ajalugu.ohtuleht.ee/1062515/midagi-mida-peaksid-enne-mangimist-online-kasiinode-kohta-teadma"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://ajalugu.ohtuleht.ee/1062515/midagi-mida-peaksid-enne-mangimist-online-kasiinode-kohta-teadma">Midagi, mida peaksid enne mängimist online kasiinode kohta teadma!</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>