<!DOCTYPE html><html lang="et"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="canonical" href="https://ajalugu.ohtuleht.ee//1059116/tonis-erilaiu-lehesaba-kuidas-avaliku-naise-morvamine-kogu-riigis-komu-tekitas"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><title>Tõnis Erilaiu lehesaba | Kuidas avaliku naise mõrvamine kogu riigis kõmu tekitas </title><meta property="fb:app_id" content="211313848883177"/><meta name="description" content="Algul oli see lihtne mõrvauudis ääremaalt, mis leheveergudel 1933. aastal olnud lühiteatest rohkem tähelepanu ei väärinud: „Ööl vastu 12. aprilli tapeti Petseris Metsa tänavas avalik naine Elsa L. Mõrvas kahtlustatuna arreteeriti Petseris laialt tuntud majaperemehe poeg Konstantin Weiko (teisel Wäiko). Elsa L. oli koos Weikoga salakõrtsides pummeldanud ja hilja õhtul tagasi tulnud. Hiljem ilmus majja ka teisi külalisi, kuid Weiko peletas nad minema ja paarike oli jäänud kahekesi ühte tuppa. Majaperemees kuulis varsti sealt kära ja rüselemist ja lõpuks kõlas revolvripauk. Tuppa tormanud majaperemees nägi naist verise peaga maas lamamas. Weiko käes oli revolver, mille majaperemees kohe temalt ära võttis.“"/><meta property="og:title" content="Tõnis Erilaiu lehesaba | Kuidas avaliku naise mõrvamine kogu riigis kõmu tekitas "/><meta property="og:type" content="article"/><meta property="og:url" content="https://ajalugu.ohtuleht.ee/1059116/tonis-erilaiu-lehesaba-kuidas-avaliku-naise-morvamine-kogu-riigis-komu-tekitas"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2022/3/30/ne5tl1bj.djs.jpg"/><meta property="og:image:width" content="646"/><meta property="og:image:height" content="363"/><meta property="og:description" content="Algul oli see lihtne mõrvauudis ääremaalt, mis leheveergudel 1933. aastal olnud lühiteatest rohkem tähelepanu ei väärinud: „Ööl vastu 12. aprilli tapeti Petseris Metsa tänavas avalik naine Elsa L. Mõrvas kahtlustatuna arreteeriti Petseris laialt tuntud majaperemehe poeg Konstantin Weiko (teisel Wäiko). Elsa L. oli koos Weikoga salakõrtsides pummeldanud ja hilja õhtul tagasi tulnud. Hiljem ilmus majja ka teisi külalisi, kuid Weiko peletas nad minema ja paarike oli jäänud kahekesi ühte tuppa. Majaperemees kuulis varsti sealt kära ja rüselemist ja lõpuks kõlas revolvripauk. Tuppa tormanud majaperemees nägi naist verise peaga maas lamamas. Weiko käes oli revolver, mille majaperemees kohe temalt ära võttis.“"/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Eesti"/><meta name="next-head-count" content="20"/><link rel="preload" href="/_next/static/css/8c2d3b2da053a92d.css" as="style"/><link rel="stylesheet" href="/_next/static/css/8c2d3b2da053a92d.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-141e15a6ceda6df3.js" defer=""></script><script src="/_next/static/chunks/framework-70134ee1270fb32c.js" defer=""></script><script src="/_next/static/chunks/main-8a2f9404f8f3f082.js" defer=""></script><script src="/_next/static/chunks/pages/_app-b5c9630f3ee941a6.js" defer=""></script><script src="/_next/static/chunks/a29ae703-7bfeb8dcbe7396a4.js" defer=""></script><script src="/_next/static/chunks/465-cacfb78e814207f9.js" defer=""></script><script src="/_next/static/chunks/215-8bc8d7d4dd4f3ce8.js" defer=""></script><script src="/_next/static/chunks/827-52598ddb982e6050.js" defer=""></script><script src="/_next/static/chunks/89-4149bb1f4ce926b8.js" defer=""></script><script src="/_next/static/chunks/491-7eb1b774567f5ed6.js" defer=""></script><script src="/_next/static/chunks/921-1b5aa68531b9528f.js" defer=""></script><script src="/_next/static/chunks/431-1fbfff66094d1aea.js" defer=""></script><script src="/_next/static/chunks/278-74d77c706a57f15e.js" defer=""></script><script src="/_next/static/chunks/826-3c38ba251a4de683.js" defer=""></script><script src="/_next/static/chunks/927-73f5f5120c0e4509.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-82f57d9ec02fcb6d.js" defer=""></script><script src="/_next/static/1f385672de6c785c83eba/_buildManifest.js" defer=""></script><script src="/_next/static/1f385672de6c785c83eba/_ssgManifest.js" defer=""></script><script src="/_next/static/1f385672de6c785c83eba/_middlewareManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:ital,wght@0,400;0,600;1,400;1,600&family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&family=Roboto+Slab:wght@400&display=swap">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</style></head><body><div id="__next" data-reactroot=""><div class="style-wrapper ajalugu"><p></p><div class="root-wrapper"><a id="navigate-to-top"><span></span></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside hidden-text ">Logo</a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://ajalugu.ohtuleht.ee/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class="active"><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/esimene-maailmasoda">Esimene maailmasõda</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/teine-maailmasoda">Teine maailmasõda</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/voldemar-kuslapi-kalmukolumn">Voldemar Kuslapi kalmukolumn</a></li><li><a href="https://ajalugu.ohtuleht.ee/teemalehed/lehesaba">Tõnis Erilaiu lehesaba</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/ÕLDIG22_KEVAD?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div role="button" class="sections-menu--close" tabindex="0"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></h2><ul><li><a href="https://ajalugu.ohtuleht.ee/eesti">Eesti</a></li><li><a href="https://ajalugu.ohtuleht.ee/maailm">Maailm</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-10"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-6"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Tervis</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Rahatarkus</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-20"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-12"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-5"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Kodu</span></a></li><li><a href="https://esport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-21"></span><span class="name">Esport</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="sections-menu--item"><span class="icon color-19"></span><span class="name">Laps</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://digileht.ohtuleht.ee"><span class="name">Õhtuleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://ajalugu-digi.ohtuleht.ee"><span class="name">Eesti Ajalugu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kalale-digi.ohtuleht.ee"><span class="name">Kalale! Looduses</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kodukiri-digi.ohtuleht.ee"><span class="name">Kodukiri</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kasitoo-digi.ohtuleht.ee"><span class="name">Käsitöö</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://naisteleht-digi.ohtuleht.ee"><span class="name">Naisteleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://nipiraamat-digi.ohtuleht.ee"><span class="name">Nipiraamat</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tiiu-digi.ohtuleht.ee"><span class="name">Tiiu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://ristik-digi.ohtuleht.ee/"><span class="name">Ristiku Ristsõnad</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="https://ajalugu.ohtuleht.ee/abi/kontakt">Kontakt</a></li><li><a class="null" href="#"><span>Vihje</span></a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="https://ajalugu.ohtuleht.ee/eesti">Eesti</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Tõnis Erilaiu lehesaba | Kuidas avaliku naise mõrvamine kogu riigis kõmu tekitas <!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Tõnis Erilaid</span><span>, </span> täna 00:09</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://ajalugu.ohtuleht.ee/1059116/tonis-erilaiu-lehesaba-kuidas-avaliku-naise-morvamine-kogu-riigis-komu-tekitas&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2022/3/30/ne5tl1bj.djs.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2022/3/30/ne5tl1bj.djs.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2022/3/30/ne5tl1bj.djs.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2022/3/30/ne5tl1bj.djs.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/3/30/ne5tl1bj.djs.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/3/30/ne5tl1bj.djs.jpg" alt="Tõnis Erilaiu lehesaba | Kuidas avaliku naise mõrvamine kogu riigis kõmu tekitas "/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"></span><span>Foto: <!-- -->Vida Press</span></div><div class="article-main--content article-main--excerpt formatted--content"><p>Algul oli see lihtne mõrvauudis ääremaalt, mis leheveergudel 1933. aastal olnud lühiteatest rohkem tähelepanu ei väärinud: „Ööl vastu 12. aprilli tapeti Petseris Metsa tänavas avalik naine Elsa L. Mõrvas kahtlustatuna arreteeriti Petseris laialt tuntud majaperemehe poeg Konstantin Weiko (teisel Wäiko). Elsa L. oli koos Weikoga salakõrtsides pummeldanud ja hilja õhtul tagasi tulnud. Hiljem ilmus majja ka teisi külalisi, kuid Weiko peletas nad minema ja paarike oli jäänud kahekesi ühte tuppa. Majaperemees kuulis varsti sealt kära ja rüselemist ja lõpuks kõlas revolvripauk. Tuppa tormanud majaperemees nägi naist verise peaga maas lamamas. Weiko käes oli revolver, mille majaperemees kohe temalt ära võttis.“</p></div></div></div><div class="page-layout--content-side"></div></div><img src="https://g.ocdn.ee/a/1059116/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>Politsei võttis Weiko vahi alla. Esialgu oletati, et mõrval oli romantilisi põhjuseid. Või oli tegemist hoopis enesetapuga, hakkasid ajalehed arutlema ja tõid esile naise toast leitud päeviku.</p></div><div class="article-main--content article-main--order"><div class="order-box"><div class="order-box--top"></div><div class="order-box--button"><a href="" class="button-digi"><span class="button-digi--text">Proovi digipaketti</span><span class="button-digi--price">1 € /kuu</span></a><a href="#" class="button-digi button-digi--article"><span class="button-digi--text">Osta artikkel</span><span class="button-digi--price-article">3,99 €</span></a></div><div class="order-box--links"><span>Digipaketiga saad ligipääsu Õhtulehe, Naistelehe, Tiiu, Nipiraamatu, Käsitöö, Kodukirja, Toidutare, Eesti Ajaloo, Eesti Metsa, Kalale! Looduses ja Ristiku Ristsõnade tasulistele artiklitele. Lisaks saad lugemisõigust jagada 4 sõbraga.</span><span><strong> Tellimus olemas? </strong></span><a href="#"><strong>Logi sisse</strong></a></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item messenger"><a href="fb-messenger://share/?link=https://ajalugu.ohtuleht.ee/1059116/tonis-erilaiu-lehesaba-kuidas-avaliku-naise-morvamine-kogu-riigis-komu-tekitas&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button></div><div class="share--extra"><a href="#" class="share--item print hidden-text" title="Prindi artikkel">Prindi artikkel</a><a href="#" class="share--item report hidden-text" title="Teade toimetajale">Teade toimetajale</a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/lehesaba">lehesaba</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1059116-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1058472/katse-pahklid-kui-iluvitamiinid-millises-pakis-on-koige-kopsakamad-ilusamad-ja-maitsvamad-pahklid" class="img"><img src="https://p.ocdn.ee/8/i/2022/3/22/g1t5ep4x.em4.jpg" alt="KATSE | Pähklid kui iluvitamiinid! Millises pakis on kõige kopsakamad, ilusamad ja maitsvamad pähklid?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1058472/katse-pahklid-kui-iluvitamiinid-millises-pakis-on-koige-kopsakamad-ilusamad-ja-maitsvamad-pahklid" class="sth-list--title styled-link__type-1">KATSE | Pähklid kui iluvitamiinid! Millises pakis on kõige kopsakamad, ilusamad ja maitsvamad pähklid?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1056781/kuidas-luua-oma-aiast-meistriteos" class="img"><img src="https://p.ocdn.ee/8/i/2022/2/28/uijvb3zv.cwo.jpg" alt=" Kuidas luua oma aiast meistriteos?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1056781/kuidas-luua-oma-aiast-meistriteos" class="sth-list--title styled-link__type-1"> Kuidas luua oma aiast meistriteos?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1057465/uuendatud-bioblock-teadlaste-vastukaik-omikronile" class="img"><img src="https://p.ocdn.ee/8/i/2022/3/8/m3mhlby1.sdf.jpg" alt="Uuendatud BioBlock – teadlaste vastukäik omikronile"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1057465/uuendatud-bioblock-teadlaste-vastukaik-omikronile" class="sth-list--title styled-link__type-1">Uuendatud BioBlock – teadlaste vastukäik omikronile</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1057966/kas-tead-millal-on-internetikasiinos-mangimine-lainud-liiale-chanz-aitab-selles-osas-jarge-pidada" class="img"><img src="https://p.ocdn.ee/8/i/2022/3/15/ujycl3h0.yxd.jpg" alt="Kas tead, millal on internetikasiinos mängimine läinud liiale? Chanz aitab selles osas järge pidada!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1057966/kas-tead-millal-on-internetikasiinos-mangimine-lainud-liiale-chanz-aitab-selles-osas-jarge-pidada" class="sth-list--title styled-link__type-1">Kas tead, millal on internetikasiinos mängimine läinud liiale? Chanz aitab selles osas järge pidada!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>