<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client_2.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="/fundingchoices.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://ajalugu.ohtuleht.ee/1014458/tuhande-ja-uhe-ime-mees-mustkunstnik-san-martino-de-kastrozza" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/mehele_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/mehele_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/mehele_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/mehele_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">TUHANDE JA ÜHE IME MEES: mustkunstnik San Martino de Kastrozza | Ajalugu</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Oli 1913. aasta hilissügis, kui Postimehe talitusse toodi kuulutus: „Kaks ainsat külaskäigu etendust Vanemuise saalis. Ainsam nõid maailmas, kelle saladuslisi teoseid keegi ära seletada ega järele teha ei oska – San Martino de Kastrozza ja Miss Iris. De Kastrozza teeb järgmisi imetegusid: Üleloomulised jõud. Kuradi kondid. Kõigi juuresolijate kellad saavad täpipäält üht ja sama aega näitama isegi siis, kui seisma on pandud. Nõiutud järv – fontään ja veeuputus nõiduse riigis. De Kastrozza on ühel ja selsamal ajal näitelaval, saalis ja galerii pääl. Lähemad teated eeskavades!“" class="next-head"/><meta property="og:title" content="TUHANDE JA ÜHE IME MEES: mustkunstnik San Martino de Kastrozza | Ajalugu" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://ajalugu.ohtuleht.ee/1014458/tuhande-ja-uhe-ime-mees-mustkunstnik-san-martino-de-kastrozza" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/10/9/ojwymuba.vvp.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Oli 1913. aasta hilissügis, kui Postimehe talitusse toodi kuulutus: „Kaks ainsat külaskäigu etendust Vanemuise saalis. Ainsam nõid maailmas, kelle saladuslisi teoseid keegi ära seletada ega järele teha ei oska – San Martino de Kastrozza ja Miss Iris. De Kastrozza teeb järgmisi imetegusid: Üleloomulised jõud. Kuradi kondid. Kõigi juuresolijate kellad saavad täpipäält üht ja sama aega näitama isegi siis, kui seisma on pandud. Nõiutud järv – fontään ja veeuputus nõiduse riigis. De Kastrozza on ühel ja selsamal ajal näitelaval, saalis ja galerii pääl. Lähemad teated eeskavades!“" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-10-10" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Eesti" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/10/9/ojwymuba.vvp.jpg" class="next-head"/><link rel="preload" href="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/article.js" as="script"/><link rel="preload" href="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.b800e1691cfb97d218cf.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.47dad737.chunk.css"/></head><body><div id="__next"><div class="style-wrapper ajalugu"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/maailm">Maailm</a></li><li><a class="" href="/eesti">Eesti</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/maailm"><span class="icon color-5">M</span><span class="name">Maailm</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/eesti"><span class="icon color-5">E</span><span class="name">Eesti</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://nipiraamat.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-15">N</span><span class="name">Nipiraamat</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="https://mehele.ohtuleht.ee/ajalugu">Ajalugu</a></li><li><a href="/eesti">Eesti</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://ajalugu-digi.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1014458"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/eesti">Eesti</a></div><div class="article-main--title"><div class="article-main--update"><p>Tõnis Erilaiu autorikülg</p></div><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>TUHANDE JA ÜHE IME MEES: mustkunstnik San Martino de Kastrozza<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Tõnis Erilaid</span><span>, </span> täna, 07:21</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://ajalugu.ohtuleht.ee/1014458/tuhande-ja-uhe-ime-mees-mustkunstnik-san-martino-de-kastrozza&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/ojwymuba.vvp.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/ojwymuba.vvp.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/ojwymuba.vvp.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/ojwymuba.vvp.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/10/9/ojwymuba.vvp.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/10/9/ojwymuba.vvp.jpg" alt="TUHANDE JA ÜHE IME MEES: mustkunstnik San Martino de Kastrozza"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/e4nq1yks.jqd.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/e4nq1yks.jqd.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/e4nq1yks.jqd.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/e4nq1yks.jqd.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/10/9/e4nq1yks.jqd.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/10/9/e4nq1yks.jqd.jpg" alt="TUHANDE JA ÜHE IME MEES: mustkunstnik San Martino de Kastrozza"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/p0vcdg4b.kkn.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/p0vcdg4b.kkn.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/p0vcdg4b.kkn.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/10/9/p0vcdg4b.kkn.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/10/9/p0vcdg4b.kkn.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/10/9/p0vcdg4b.kkn.jpg" alt="TUHANDE JA ÜHE IME MEES: mustkunstnik San Martino de Kastrozza"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">PETERBURI ETENDUSE REKLAAM: 1913. aastal ilmus Peterburi ajalehtedes järjekordne teade de Kastrozza etendustest.</span><span>Foto: <!-- -->Arhiiv</span></div><div class="article-main--content article-main--excerpt formatted--content">Oli 1913. aasta hilissügis, kui Postimehe talitusse toodi kuulutus: „Kaks ainsat külaskäigu etendust Vanemuise saalis. Ainsam nõid maailmas, kelle saladuslisi teoseid keegi ära seletada ega järele teha ei oska – San Martino de Kastrozza ja Miss Iris. De Kastrozza teeb järgmisi imetegusid: Üleloomulised jõud. Kuradi kondid. Kõigi juuresolijate kellad saavad täpipäält üht ja sama aega näitama isegi siis, kui seisma on pandud. Nõiutud järv – fontään ja veeuputus nõiduse riigis. De Kastrozza on ühel ja selsamal ajal näitelaval, saalis ja galerii pääl. Lähemad teated eeskavades!“</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Postimees lisas omalt poolt: „Nende võõralt ja kaugelt kõlavate nimede all annavad osav Läti taskukunstnik ja tema Eesti soost teinepool Vanemuises etendusi. Nagu ajalehtede arvustused&nbsp;Riias ja mitmel pool Sise-Venemaa linnades näitavad, on meil siin inimestega tegemist, kes mitte ainult väledad oma ametis ei ole, vaid kellel ka naljaanne ei puudu, et nendele, kellel selleks aega ja tahtmist on, lõbusat õhtut toime panna.“</p></div><div class="article-main--content article-main--order"><div class="order-box"><div class="order-box--top"></div><div class="order-box--button"><a href="" class="button-digi"><span class="button-digi--text">Proovi digipaketti</span><span class="button-digi--price">1 € /kuu</span></a><a href="#" class="button-digi button-digi--article"><span class="button-digi--text">Osta artikkel</span><span class="button-digi--price-article">1,99 €</span></a></div><div class="order-box--links"><span> <!-- -->Digipaketiga saad lugeda kõiki Õhtulehe, Naistelehe, Tiiu, Nipiraamatu, Kodukirja, Toidutare, Eesti ajaloo ja Kalale! Looduses artikleid.<!-- --> </span><span> <!-- -->Tellimus olemas?<!-- --> </span><a href="#">Logi sisse</a></div></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 3. oktoober 2020, 08:44</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/1013837/oktoober-115-aastat-tagasi-sundisid-esimesed-eesti-vabariigid">OKTOOBER 115 AASTAT TAGASI: sündisid esimesed Eesti vabariigid</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 26. september 2020, 11:23</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/1013168/eugeenika-eestis-steriliseerimine-keelatud-abielu-ja-abort" class="styled-link__type-1">EUGEENIKA EESTIS: steriliseerimine, keelatud abielu ja abort</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 20. september 2020, 08:22</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/1012547/varvikas-ja-mustiline-aleksander-keskula-mees-keda-ajalugu-kipub-unustama" class="styled-link__type-1">Värvikas ja müstiline Aleksander Kesküla: mees, keda ajalugu kipub unustama  </a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 13. september 2020, 08:56</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/1011863/kas-on-elu-parast-surma-kumned-eestlased-otsisid-ja-otsivad-sellele-kusimusele-vastust" class="styled-link__type-1">Kas on elu pärast surma? Kümned eestlased otsisid ja otsivad sellele küsimusele vastust </a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://ajalugu.ohtuleht.ee/1014458/tuhande-ja-uhe-ime-mees-mustkunstnik-san-martino-de-kastrozza&amp;app_id=211313848883177"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/tonis-erilaiu-autorikulg">Tõnis Erilaiu autorikülg</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1014458-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1013530/hubane-pagaripere-kohvik-roomustab-maitsva-pitsa-ning-sobraliku-vastuvotuga" class="img"><img src="https://p.ocdn.ee/8/i/2020/9/30/aynmvb5r.aks.jpg" alt="Hubane Pagaripere kohvik rõõmustab maitsva pitsa ning sõbraliku vastuvõtuga"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1013530/hubane-pagaripere-kohvik-roomustab-maitsva-pitsa-ning-sobraliku-vastuvotuga" class="sth-list--title styled-link__type-1">Hubane Pagaripere kohvik rõõmustab maitsva pitsa ning sõbraliku vastuvõtuga</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1014368/sel-sugisel-taiesti-uus-jysk-avas-ulemiste-keskuses-esimese-uue-kontseptsiooniga-poe" class="img"><img src="https://p.ocdn.ee/8/i/2020/10/8/bqisarvx.1h5.jpg" alt="SEL SÜGISEL TÄIESTI UUS: Jysk avas Ülemiste keskuses esimese uue kontseptsiooniga poe"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1014368/sel-sugisel-taiesti-uus-jysk-avas-ulemiste-keskuses-esimese-uue-kontseptsiooniga-poe" class="sth-list--title styled-link__type-1">SEL SÜGISEL TÄIESTI UUS: Jysk avas Ülemiste keskuses esimese uue kontseptsiooniga poe</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1014258/katse-kas-kahetunnine-seanss-aitab-suitsetamisest-loobuda" class="img"><img src="https://p.ocdn.ee/8/i/2020/10/7/cyoqbgw1.0th.jpg" alt="KATSE: kas kahetunnine seanss aitab suitsetamisest loobuda?  "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1014258/katse-kas-kahetunnine-seanss-aitab-suitsetamisest-loobuda" class="sth-list--title styled-link__type-1">KATSE: kas kahetunnine seanss aitab suitsetamisest loobuda?  </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:online@ohtuleht.ee" class="styled-link">online@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/RINYjIPmg-IJMAs7mTN-e/pages/_app.js"></script><script src="/_next/static/runtime/webpack-b1883e3aa18f54465ac8.js" async=""></script><script src="/_next/static/chunks/commons.b800e1691cfb97d218cf.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>